Documentation/Nightly/Developers/Build Instructions/Prerequisites/Qt5

From SlicerWiki
Revision as of 09:35, 9 May 2019 by Lasso (talk | contribs) (Windows)

Jump to: navigation, search
Home < Documentation < Nightly < Developers < Build Instructions < Prerequisites < Qt5

Windows

  1. Download qt-unified-windows-x86-online.exe
  2. Install Qt along with qtscript and qtwebengine components